טלויזיות LG וראוטר של פרטנר (1000 מגה) - מישהו נתקל בבעיה בשימוש בוויפי?

איך משהו עובד? למה זה ככה?
danvish (פותח השרשור)
חבר שרק התחיל
חבר שרק התחיל
הודעות: 2
הצטרף: יולי 2020
נתן תודות: 0
קיבל תודות: 0

טלויזיות LG וראוטר של פרטנר (1000 מגה) - מישהו נתקל בבעיה בשימוש בוויפי?

הודעה שלא נקראה #1 

שלום כולם,
יש לי 2 טלוויזיות של LG, אחת OLED והשניה לא, אחת בחדר שינה ואחת בסלון.
יש לי אינטרנט 1000 מגה עם ראוטר של פרטנר.
משום מה למרות שהטלויזיות קרובות מאד יחסית לראוטר (בהגדרות בטלויזיה של הרשת של שתיהן אני רואה שלושה ברים) - עוצמת האות שמגיעה היא לא יציבה וחלשה.

אני לא מצליח להבין אם מדובר בבעיה של הראוטר או של הטלוויזיות או של משהו ביניהם?
למישהו יש ניסיון בנושא?

Shasoosh
סמל אישי של משתמש
חבר ותיק
חבר ותיק
הודעות: 1359
הצטרף: יוני 2007
נתן תודות: 15 פעמים
קיבל תודות: 115 פעמים

הודעה שלא נקראה #2 

תשנה בראוטר את הערוץ של ה WiFi.
אחד מהם אמור לעבוד. משום מה הטלויזיות של LG לא אוהבות ערוצים מסויימים.

qsub00
חבר פעיל במיוחד
חבר פעיל במיוחד
הודעות: 769
הצטרף: מאי 2013
נתן תודות: 81 פעמים
קיבל תודות: 57 פעמים

הודעה שלא נקראה #3 

Shasoosh כתב:תשנה בראוטר את הערוץ של ה WiFi.
אחד מהם אמור לעבוד. משום מה הטלויזיות של LG לא אוהבות ערוצים מסויימים.
...
ומה אם כל אחת מהטלויזיות "לא אוהבת" ערוץ שהשניה "אוהבת"?! מה אם אין ערוץ ששתיהן "אוהבות"?! :roll:
·

Shasoosh
סמל אישי של משתמש
חבר ותיק
חבר ותיק
הודעות: 1359
הצטרף: יוני 2007
נתן תודות: 15 פעמים
קיבל תודות: 115 פעמים

הודעה שלא נקראה #4 

מחזיקים אצבעות.
ל LG יש בעיה עם ערוצי DFS. קודם תמצא ערוץ שעובד כדי לוודא שזאת אכן הבעיה.

danvish (פותח השרשור)
חבר שרק התחיל
חבר שרק התחיל
הודעות: 2
הצטרף: יולי 2020
נתן תודות: 0
קיבל תודות: 0

הודעה שלא נקראה #5 

נראה שזה פתר את הבעיה בשתי הטלוויזיות, תודה!

שלח תגובה

חזור אל “שאלות בנושאים טכניים”