מאמרים אחרונים

שתף בפייסבוק שיתוף בפייסבוק
RSS - מאמריםמאמרים
RSS - פורומיםפורומים
דווח למנהל דיווח למנהל
קישור לעמוד זה קישור לעמוד זה
עוד בקבוצת HT



Veeam


   פורומים > HTPC ומחשוב > רשתות, IT ומחשוב
מחבר הודעה
adomi
חבר שרק התחיל
חבר שרק התחיל

הצטרף בתאריך:
  Dec 21, 2016
מספר הודעות: 3

 #1  נשלח: ו' 07/12/2018 14:33
Veeam

שלום,

אני עובד עם התוכנה Veeam (קונסול מרכזי בשרת גיבויים).
שלחתי Agent לתחנה עבודה רגילה דרך התוכנה ומכאן הכל בסדר אך לא מצליח למשוך את הגיבוי באופן ידני כמו שהגדרתי. אין לי צורך בגיבוי אוטומטי.
הג'וב מופיע לי וכביכול אני יכול להתחיל להריץ גיבוי אבל בדיוק אחרי שתי שניות הוא מסיים ורושם Finish מה שלא הגיוני בעליל. וכמובן אני לא רואה את הגיבוי.

מישהו אולי מכיר או התעסק עם התוכנה?

תודה
| פרופיל | שלח הודעה | חפש
PayneBack3
חבר פעיל מאוד
חבר פעיל מאוד

הצטרף בתאריך:
  Feb 01, 2011
הבעות תודה: 13
מספר הודעות: 203

 #2  נשלח: ו' 07/12/2018 21:25

מה ההודעה שאתה מקבל ? איזה גרסא אתה?
| פרופיל | שלח הודעה | חפש
adomi
חבר שרק התחיל
חבר שרק התחיל

הצטרף בתאריך:
  Dec 21, 2016
מספר הודעות: 3

 #3  נשלח: שבת 08/12/2018 16:22

PayneBack3

היי

גרסא 9.5.
פשוט אחרי שלכאורה אני מריץ גיבוי לתחנה- תוך 2 שניות הוא מסיים וכותב לי Finish.
| פרופיל | שלח הודעה | חפש
כל הזמנים הם שעון חורף - ישראל (GMT+2) הצג הודעות קודמות:    
פורומים > רשתות, IT ומחשוב


  
    שם משתמש:
נתוני כניסה לכל אתרי HT:

  סיסמא:
 

  


 | 

קפוץ אל: 
לא ניתן לשלוח הודעות בפורום זה
לא ניתן להגיב להודעות בפורום זה
לא ניתן לערוך את הודעותיך בפורום זה
לא ניתן למחוק את הודעותיך בפורום זה
לא ניתן להצביע לסקרים בפורום זה
לא ניתן לצרף קבצים בפורום זה
לא ניתן להוריד קבצים בפורום זה

תקנון / תנאי השימוש באתר צור קשר / contact us כל הזכויות שמורות לקבוצת ht