מאמרים אחרונים

שתף בפייסבוק שיתוף בפייסבוק
RSS - מאמריםמאמרים
RSS - פורומיםפורומים
דווח למנהל דיווח למנהל
קישור לעמוד זה קישור לעמוד זה
עוד בקבוצת HT



ראוטר כAP מסרב לעבוד עם אבטחה.


   פורומים > HTPC ומחשוב > רשתות, IT ומחשוב
מחבר הודעה
gamla77
חבר פעיל מאוד
חבר פעיל מאוד

הצטרף בתאריך:
  Sep 09, 2010

מיקום: UK
הבעות תודה: 14
מספר הודעות: 356

 #1  נשלח: שבת 19/10/2019 15:56
ראוטר כAP מסרב לעבוד עם אבטחה.

חג שמח

מנסה להרחיב טווח וויפי - ראוטר מודם QWEST Q1000 בתשתית של אקספון (VDSL) אליו מנסה להגדיר אלחוטית ראוטר TP-Link TL-WR940N כרפיטר.

שניהם תומכים בWDS ,על פניו הכל מוגדר נכון, כתובות MAC מעודכנות האחד אצל השני, הראוטר מוגדר כAP , ה QWEST כתחנת בסיס, DHCP מנוטרל בראוטר שישמש כAP , כתובת הAP מוגדרת מחוץ לתחום של המודם ראוטר ושניהם על אותו ערוץ.

הכל עובד פיקס כל עוד אין אבטחה. הAP מקבל כתובת בטווח הנכון וגם מכשירים שמקבלים אליו. ברגע שאני שם איזושהי אבטחה (WEP או WPA ) אז אכל מכשיר שמנסה להתחבר לAP לא מקבל IP . מכשירי ANDROID נתקעים על obtaining ip address אלא אם כן אני מגדיר כתובת ידנית בטווח ואז מתחבר לראוטר אך ללא אינטרנט , מחשבים פשוט לא מתחברים. אם אני מוריד את האבטחה העסק חוזר לעבוד. אני לא יכול להשאיר את המקום ללא אבטחה. בעבר הצלחתי לחבר עם אבטחה אבל אחרי 5-7 ימים זה היה מפסיק לעבוד .

מה אני מפספס?



(אין לי את האפשרות לחבר את שניהם קווית לצערי. )
| פרופיל | שלח הודעה | חפש
כל הזמנים הם שעון חורף - ישראל (GMT+2) הצג הודעות קודמות:    
פורומים > רשתות, IT ומחשוב


  
    שם משתמש:
נתוני כניסה לכל אתרי HT:

  סיסמא:
 

  


 | 

קפוץ אל: 
לא ניתן לשלוח הודעות בפורום זה
לא ניתן להגיב להודעות בפורום זה
לא ניתן לערוך את הודעותיך בפורום זה
לא ניתן למחוק את הודעותיך בפורום זה
לא ניתן להצביע לסקרים בפורום זה
לא ניתן לצרף קבצים בפורום זה
לא ניתן להוריד קבצים בפורום זה

תקנון / תנאי השימוש באתר צור קשר / contact us כל הזכויות שמורות לקבוצת ht